Commencer une nouvelle discussion

probleme avec usb 2861 DEVISE

 Bonjour,

J'ai des problèmes car lors de l'enregistrement celui-ci se fait en noir et blanc. J'ai imprimé les consignes mais lorsque je vais dans Périphérique USB composite je vois 3 solutions : Périphérique audio USB

Périphérique USB Composite

USB 2861 Devise je clique sur celui et mets OK; lorsque je "ressors" je ne vois pas l'enregistrement effectué. De plus dans propriété je n"ai pas "Périphérique de capture vidéo.

Merci pour votre aide.


1 personne a le même problème

Bonjour Annette.godebin,


Si les solutions proposés dans votre autre message ICI n'ont pas pu résoudre le souci, veuillez contacter notre support technique via ce lien : http://support-fr.avanquest.com/fr/support/tickets/new


Cordialement,

L'Equipe d'Avanquest

Comment lire la réponse?

 

Bonjour Annette.godebin,


Il suffit de cliquer sur le mot ICI pour ouvrir le lien avec la réponse.


Cordialement,

L'Equipe d'Avanquest

Bonjour

la capture une fois effectuée est en accélérée lors de la lecture sur l'ordinateur (image et son)

Bonjour BUCHET,


Voici le réglage que vous devez avoir :


image


Il est très important d'avoir choisi Line (USB Audio Device)

 

Une fois la configuration faite, il faudra réenregistrer votre cassette pour avoir la vitesse correcte.


Cordialement,

L'Equipe d'Avanquest


Bonjour

Merci mais aucun changement :images toujours accélérées. .A l'importation vitesse normale mais son inaudible car accéléré.

Je n'ai pas les mêmes réglages :

- Périphérique vidéo: USB 2861  Device que j utilise (3 autres solutions présentées:intel R  réal sense TM caméra RGB depth-ou virtuel-ou driver)

-Périphérique audio :Dazzle vidéo capture USB audio device que j' utlise (une autre solution réseau de microphone-technologie intel smart sound) 

Je précise que suis sous window 10

Cordialement

Bonjour

Je suis en attente de votre réponse Je  précise après avoir cliquer sur "autres périphériques " il n'y a pas de voyant rouge qui s'allume sur le convertisseur vidéo USB. :4 voyants bleus sur le coté et un bleu au dessus .Est -ce du au modèle de convertisseur ou un problème de non reconnaissance de la source?(guide de démarrage rapide étape 3)

Dans l'attente de votre réponse

Cordialement A.BUCHET

Bonjour BUCHET,


Comme votre problème est plus spécifique et nécessite une information personnelle à obtenir par notre support technique, votre demande sera traitée par email en privé. 


Cordialement, 

L'Equipe d'Avanquest

Merci mais j'espère que cela ne sera pas trop long car j'ai des sauvegardes de VHS en attente

Cordialement

Alain BUCHET

Bonjour

Toujours pas de réponse . Est ce normal?

Bonjour BUCHET,


Une réponse vous a été fourni hier par email. Vérifiez votre boîte de réception et en cas de questions, répondez à l'email du support technique.


Cordialement, 

L'Equipe d'Avanquest


J'ai utilisé " répondre par messagerie" précisant  que cela ne marchait toujours pas. Il me donnait la même solution.Je n'ai pas eu d'autre message mail

Cordialement

Connexion ou Inscription pour poster un commentaire